Gå tillbaka   Hojen.nu - mc-forum > MC-relaterat > Mekhörnan

Svara
 
Dela Ämnesverktyg
Gammal 2011-04-07, 19:44   #1
front_one
Medlem
 
Reg.datum: apr 2011
Bor: blekinge
Hoj: Honda shadow 1100 C

Inlägg: 3
Standard shadow 1100 C startmotorn går ej runt

Tjena

Jag har fått problem med hojen. Felet är att den inte orkar dra runt startmotorn. Jag har provat med starthjälp från friskt batteri. det som händer när man ska starta är:

Jag kopplar och trycker på startknappen då går startmotorn runt kanske 3 varv men enligt mig mycket sakta. sedan ilar det i typ 3 sekunder och sen klickar det en gång. Sen händer det inte mer än så. ibland snurrar den 1 varv och ibland 5 samt några gånger inget varv.

om jag mäter ström nånstans på hojen när jag starta så blir det 0 volt och lamporna släcks
men när jag släpper starten är elen tillbaka igen. snälla hjälp mig.
front_one är inte uppkopplad   Svara med citat
Gammal 2011-04-07, 19:48   #2
erkagn
Medlem
 
erkagns avatar
 
Reg.datum: okt 2009
Bor: Umeå
Hoj: HD XL 1200 C -08

Inlägg: 1 646
Standard

Hej! Det var nån på detta forum som hade en Suzuki custom och då var felet att dekompressionsventilen inte öppnade. Det ska finnas en som lättar på kompet i starten så den orkar dra runt den. Det kanske funkar likadant på Honda.
erkagn är inte uppkopplad   Svara med citat
Gammal 2011-04-07, 20:07   #3
front_one
Medlem
 
Reg.datum: apr 2011
Bor: blekinge
Hoj: Honda shadow 1100 C

Inlägg: 3
Standard

Dessvärre är jag ganska novis på detta med mc men en reperations bok är beställd. Ibland snurrar ju inte starten alls kan en ventil verkligen göra så det inte går?
front_one är inte uppkopplad   Svara med citat
Gammal 2011-04-07, 20:21   #4
Hojpunkten
Medlem
 
Hojpunktens avatar
 
Reg.datum: mar 2011
Bor: Göteborg
Hoj: Blandat

Inlägg: 40
Standard

Citat:
Ursprungligen postat av front_one Visa inlägg
Tjena

Jag har fått problem med hojen. Felet är att den inte orkar dra runt startmotorn. Jag har provat med starthjälp från friskt batteri. det som händer när man ska starta är:

Jag kopplar och trycker på startknappen då går startmotorn runt kanske 3 varv men enligt mig mycket sakta. sedan ilar det i typ 3 sekunder och sen klickar det en gång. Sen händer det inte mer än så. ibland snurrar den 1 varv och ibland 5 samt några gånger inget varv.

om jag mäter ström nånstans på hojen när jag starta så blir det 0 volt och lamporna släcks
men när jag släpper starten är elen tillbaka igen. snälla hjälp mig.
Verkar som att du får investera i ett nytt batteri
När du körde med starthjälpen hade du då minuskabeln kopplad på batteriets minuspol...om svar ja...så koppla minuskabeln direkt på motorn någonstans där den jordar bra..och testa starta...skulle det nu fugera bra, så är det bara och byta batteriet..skulle felet fortfarande vara kvar, så är det nog startmotorn som behöver ses om.


//Nikko Hojpunkten
Hojpunkten är inte uppkopplad   Svara med citat
Gammal 2011-04-07, 21:33   #5
front_one
Medlem
 
Reg.datum: apr 2011
Bor: blekinge
Hoj: Honda shadow 1100 C

Inlägg: 3
Standard

Tack för ett bra svar jag ska prova att sätta minus kablen på motorn istället. Om startmotorn behöver ses över finns det folk som gör sånt va? så man inte måste köpa ny.
front_one är inte uppkopplad   Svara med citat
Gammal 2011-04-07, 22:11   #6
Gert
Moderator
 
Gerts avatar
 
Reg.datum: jun 2007
Bor: Tormastorp-Hörby-Skåne
Hoj: Kawasaki KLE 500 -00, Honda 1100 Goldwing -82.

Inlägg: 1 275
Standard

Citat:
Ursprungligen postat av Hojpunkten Visa inlägg
Verkar som att du får investera i ett nytt batteri
När du körde med starthjälpen hade du då minuskabeln kopplad på batteriets minuspol...om svar ja...så koppla minuskabeln direkt på motorn någonstans där den jordar bra..och testa starta...skulle det nu fugera bra, så är det bara och byta batteriet..skulle felet fortfarande vara kvar, så är det nog startmotorn som behöver ses om.


//Nikko Hojpunkten
Det kan även bara vara dåligt "jordat" batteri pga att det ärgat / blivit någon beläggning på jordkabeln. P
__________________
Saddlebags can never hold everything you want, but they can hold
everything you need.
Gert Karlsson
Gert är inte uppkopplad   Svara med citat
Gammal 2011-04-08, 12:31   #7
Hojpunkten
Medlem
 
Hojpunktens avatar
 
Reg.datum: mar 2011
Bor: Göteborg
Hoj: Blandat

Inlägg: 40
Standard

Citat:
Ursprungligen postat av Klippan Visa inlägg
Det kan även bara vara dåligt "jordat" batteri pga att det ärgat / blivit någon beläggning på jordkabeln. P
Ja precis men det märks också om man jodar direkt på schassit.

//Nikko Hojpunkten
Hojpunkten är inte uppkopplad   Svara med citat
Gammal 2011-04-08, 12:36   #8
Hojpunkten
Medlem
 
Hojpunktens avatar
 
Reg.datum: mar 2011
Bor: Göteborg
Hoj: Blandat

Inlägg: 40
Standard

Citat:
Ursprungligen postat av front_one Visa inlägg
Tack för ett bra svar jag ska prova att sätta minus kablen på motorn istället. Om startmotorn behöver ses över finns det folk som gör sånt va? så man inte måste köpa ny.
Googlade lite snabbt och hittade följande.
El-Motor Lindaren i Sölvesborg
skulle inte han kunna hjälpa dig, så är det bara o googla mer.

//Nikko Hojpunkten
Hojpunkten är inte uppkopplad   Svara med citat
Svara

Ämnesverktyg

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp

Liknande ämnen
Ämne Startat av Forum Svar Senaste inlägg
honda vt 1100 shadow eller vtx 1300c? GarreCarre Custom 5 2012-05-15 19:10
honda shadow 750 honda500 Custom 1 2012-02-28 00:11
Honda Shadow Chrille Custom 1 2011-02-28 23:58
Startmotorn går igång då batteriet kopplas på Benny Hedenborg Mekhörnan 5 2008-08-30 12:53
Shadow ACE Tourer Boogieman Custom 6 2007-12-03 23:12



Programvara från: vBulletin® Version 3.8.11
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson