Gå tillbaka   Hojen.nu - mc-forum > MC-relaterat > Mekhörnan

Svara
 
Dela Ämnesverktyg
Gammal 2012-05-15, 22:31   #1
gcbossen
Medlem
 
Reg.datum: maj 2012
Bor: simrishamn
Hoj: cb 1300 -03

Inlägg: 8
Standard CB 1300 går ojämt; spridare?

Hej alla!
Har just böörjat köra igen och införskaffat en CB 1300 -03. Jag noterade redan vid provkörningen att den gick något ojämt men det billiga priset övertalade mig Köptes privat!

Efter diverse teorier har jag nu bytt både tändstift och tänhattar men problemet lever kvar.

Ledtrådar:

-Motorn startar mkt lätt men har något ojämn tomgång samt går ojämt/ryckigt med "hård" gång vid högre varvtal >2-3000 rpm. Hård motorbroms samt "slår" vid gaspådrag. Den går dock att köra!

-Efter byte av tänstift gick den mkt bättre i ca 5 mil!?

-Då den gått mkt lite senaste åren rådes jag av Claessons att hälla i insprutningsrengöring. Efter att i samma tank kompletterat med 2T olja började den gå mkt bättre för att helt plötsligt gå riktigt kasst. Dagen efter gick den bättre igen så jag resonerade att "skiten nu löst sig"

-Efter ett antal tankningar med både insprutningsrengöring samt 2T olja och den ena eller den andra verkar det som om det är insprutningsrengöringen som är vad som gör att den går ganska bra. Den går mkt mjukare men inte alls perfekt. Utan denna i förtags all körglädje!

-Claessons tror nu att en spridare ställer till det för mig men råde att inte lämna in just nu då "de måste ta betalt för varje timme" vilket verkar kunna bli många och dyrt tolkar jag det som;( Han trodde att det kan bli bättre och råde mig att gassa hårt! Jag har dock nu kört ca 200 mil på en månad och inget har blivit bättre.

-Cylindrarna är jämt varma. I alla fall vad jag kan känna

Vad ska jag göra? Jag vill inte lägga många tusen på detta! Kan jag fixa det själv, är hyffsat händig... Detta trodde dock inte Cleassons...

Edit: Jag har ett slipon monterat. Ingen kunnig verkar dock tro det är en del i denna problematik.

Senast redigerad av gcbossen den 2012-05-15 klockan 22:35. Anledning: komplettering
gcbossen är inte uppkopplad   Svara med citat
Gammal 2012-05-15, 23:08   #2
Guzzi-Leif
Medlem
 
Guzzi-Leifs avatar
 
Reg.datum: jun 2007
Bor: Värmland
Hoj: Guzzi 1200 Stelvio och Yamaha XT600E

Inlägg: 1 196
Standard

Jag hade först suckat djupt och sedan gjort tanken kliniskt ren (på insidan alltså) + bytt bränslefilter.
Åsså förstås kollat hur länge sedan det gjordes motorservice på den...
Guzzi-Leif är inte uppkopplad   Svara med citat
Gammal 2012-05-16, 07:50   #3
Olle Å
Medlem
 
Reg.datum: sep 2009
Bor: Borgvik, Värmland
Hoj: Honda Transalp 98:a, Yamaha XT 125 83:a

Inlägg: 4 511
Standard

Citat:
Ursprungligen postat av Guzzi-Leif Visa inlägg
Jag hade först suckat djupt och sedan gjort tanken kliniskt ren (på insidan alltså) + bytt bränslefilter.
Åsså förstås kollat hur länge sedan det gjordes motorservice på den...
Som vanligt rekommenderas i första hand att hälla i förgasarrengöring i tanken i hop men bensinen.
Kör ett tag, så kanske det hjälper.
Om filtren är igensatta så hjälper det ju inte.
En del hojar har ett filter i tanken som kommer ut om man tar bort bensikranen. Ser ut som ett rör.
Olle Å är inte uppkopplad   Svara med citat
Gammal 2012-05-16, 08:33   #4
engström67
Medlem
 
engström67s avatar
 
Reg.datum: jan 2010
Bor: borlänge

Inlägg: 3 062
Standard

Citat:
Ursprungligen postat av Olle Å Visa inlägg
Som vanligt rekommenderas i första hand att hälla i förgasarrengöring i tanken i hop men bensinen.
Kör ett tag, så kanske det hjälper.
Om filtren är igensatta så hjälper det ju inte.
En del hojar har ett filter i tanken som kommer ut om man tar bort bensikranen. Ser ut som ett rör.
Är nog ingen bensinkran på den,(insprutning) men sitter nog ett filter i tanken ändå som kan vara skitigt,jag skulle börja med att kolla i tanken
engström67 är inte uppkopplad   Svara med citat
Gammal 2012-05-16, 10:03   #5
gcbossen
Medlem
 
Reg.datum: maj 2012
Bor: simrishamn
Hoj: cb 1300 -03

Inlägg: 8
Standard

Där är insprutning på den. Jag tror inte filtrera är problemet, då hade den nog hackat vid acceleration, men det ge den inte. Den går enbart ojämn vid konstant eller deceleration.
Men tack för inläggen! mer av det tack:-)

Skickat från min GT-I9100 via Tapatalk 2
gcbossen är inte uppkopplad   Svara med citat
Gammal 2012-05-16, 11:51   #6
gcbossen
Medlem
 
Reg.datum: maj 2012
Bor: simrishamn
Hoj: cb 1300 -03

Inlägg: 8
Standard

Talade just med EBOS i Malmö och de var säkra på att det var sliponet som ställer till det. Det rekommenderar att köra en bänktest för 600 för att se om den är en mager blandning.
Blir nog att jag kör in den på fredag för att i vart fall utesluta detta...

Ingen råkar ha ett original blås till låns?

Skickat från min GT-I9100 via Tapatalk 2
gcbossen är inte uppkopplad   Svara med citat
Gammal 2012-05-17, 00:55   #7
engström67
Medlem
 
engström67s avatar
 
Reg.datum: jan 2010
Bor: borlänge

Inlägg: 3 062
Standard

Citat:
Ursprungligen postat av gcbossen Visa inlägg
Talade just med EBOS i Malmö och de var säkra på att det var sliponet som ställer till det. Det rekommenderar att köra en bänktest för 600 för att se om den är en mager blandning.
Blir nog att jag kör in den på fredag för att i vart fall utesluta detta...

Ingen råkar ha ett original blås till låns?

Skickat från min GT-I9100 via Tapatalk 2
Det var ju konstigt,har då aldrig varit med om det på mina hojar med insprutning när jag bytt system,insprutningen anpassar sig,men kanske är olika på hoj
engström67 är inte uppkopplad   Svara med citat
Gammal 2012-05-17, 10:39   #8
gcbossen
Medlem
 
Reg.datum: maj 2012
Bor: simrishamn
Hoj: cb 1300 -03

Inlägg: 8
Standard

Insprutning anpassar sig inte, det är därför man kompletterar med pc3. 600 för att utesluta det för jag gå med på om ingen kan låna mig ett för en test med orig. Burk..

Skickat från min GT-I9100 via Tapatalk 2
gcbossen är inte uppkopplad   Svara med citat
Gammal 2012-05-17, 17:46   #9
Ove
Medlem
 
Reg.datum: aug 2009
Bor: Sjötorp
Hoj: Suz. DR650rse.

Inlägg: 4 814
Standard

Tycker att beskrivningen hur den beter sig påminner om hur ett av våra bilskrällen var. Eftersom det är en insprutningsmotor bör det finnas nån styrbox som sköter tändning och bränsletillförsel. Det var den som la av på Forden. I det fallet var det så att det var för dyrt att reparera och den hamnade där alla Fordar egentligen hör hemma - på skroten.

Hoppas att du kan hitta felet och att det är billigare än på ett bilskrälle.
__________________
Ove
Ove är inte uppkopplad   Svara med citat
Gammal 2012-05-17, 18:22   #10
Guzzi-Leif
Medlem
 
Guzzi-Leifs avatar
 
Reg.datum: jun 2007
Bor: Värmland
Hoj: Guzzi 1200 Stelvio och Yamaha XT600E

Inlägg: 1 196
Standard

600 för att bänka och få saker utredda låter väldigt OK.
Guzzi-Leif är inte uppkopplad   Svara med citat
Svara

Ämnesverktyg

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp

Liknande ämnen
Ämne Startat av Forum Svar Senaste inlägg
yamaha fjr 1300 engström67 Touring 13 2012-10-03 16:54
Verkstadshandbok FJR 1300. boni6507 Mekhörnan 0 2012-09-02 12:31
Honda vtx 1300 Hondamannen Custom 1 2012-07-07 23:29
Honda CBR600 1990 går ojämt Steffo256 Mekhörnan 4 2011-07-17 16:11
Går ojämt när den är kall Allan K Mekhörnan 19 2010-05-15 06:27



Programvara från: vBulletin® Version 3.8.11
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson