Gå tillbaka   Hojen.nu - mc-forum > MC-relaterat > Mekhörnan

Svara
 
Dela Ämnesverktyg
Gammal 2018-04-19, 18:48   #1
Ljungan
Medlem
 
Ljungans avatar
 
Reg.datum: apr 2018
Bor: Helsingborg
Hoj: Honda Shadow VT750C2

Inlägg: 1
Standard Honda Shadow 750 problem med batteri/startmotor

Hej! Har fått lite problem med min hojj på sistone, det började med att den en dag inte ville starta fast den alltid har startat direkt utan problem innan. Har laddat batteriet med en CTEK och efter det så starta den normalt igen.

Men då efter 2-3 dagar av stillstående så ville den inte starta då heller.

Ladda den ännu en gång till fullt och för ca en timme sedan så ville den heller inte starta. Startmotorn går inte runt. Vi sprang igång den och jag körde en runda med den och det var inga problem när den väl var igång, allting funkar som det ska.

Efter ca 15min körning stängde jag av den och försökte starta igen men då var den stendöd. knappt ett ljud från startmotorn. Jag misstänkte att batteriet laddade ur sig själv pga det är en Honda shadow från 1999 med orginalbatteri så man kan väl inte begära perfekt skick.

Nu funderar jag på ifall det inte kan vara fel på själva startmotorn med? Som sagt hojjen går perfekt, alla lampor funkar som de ska. Nytt batteri är redan ett planerat köp men tänkte höra ifall någon med insikt vet vad det kan bero på förutom batteriet?

Tack på förhand

/ Max
Ljungan är inte uppkopplad   Svara med citat
Gammal 2018-04-25, 10:44   #2
Toltorpstrollet
Medlem
 
Reg.datum: apr 2017
Bor: Mölndal
Hoj: Yamaha XJ 500 -81

Inlägg: 1
Standard

Hej hopp
Låter ju onekligen som om det skulle kunna vara batteriet som är knas. Har du mätt spänningen på tomgång så att den säkert laddar? Borde vara över 14 v. Enklaste sättet att testa är väl kanske att försöka med startkablar från ett fräscht bilbatteri.
Lycka till
Lasse


Skickat från min iPhone med Tapatalk Pro
Toltorpstrollet är uppkopplad nu   Svara med citat
Gammal 2018-04-25, 21:28   #3
pentti01
Medlem
 
pentti01s avatar
 
Reg.datum: jun 2011
Bor: Storvik
Hoj: Yamaha XJ900.

Inlägg: 1 236
Standard

Ett batteri från 1999,, otroligt att det hållit så länge. Mina brukar ta slut före 5år,,
__________________
Var o en blir salig på sin fason !!
pentti01 är inte uppkopplad   Svara med citat
Gammal 2018-04-26, 06:57   #4
baggen1970
Medlem
 
Reg.datum: sep 2015
Bor: Göteborg
Hoj: Kawasaki ZRX1200

Inlägg: 142
Standard

Låter precis som mitt batteri som gav upp i höstas , laddade och laddaren klickade ifrån efter 5 min och visade fullt .
Startade hojen 1 gång eller stog med ljuset på i 1 min så var batteriet tomt .
Kolla bara så hojen laddar som den skal för att vara på den säkra sidan så på tomgång ca 13,8v och när du varvar så borde den ge 14v -14,4v
baggen1970 är inte uppkopplad   Svara med citat
Svara

Ämnesverktyg

Regler för att posta
Du får inte posta nya ämnen
Du får inte posta svar
Du får inte posta bifogade filer
Du får inte redigera dina inlägg

BB-kod är
Smilies är
[IMG]-kod är
HTML-kod är av

Forumhopp

Liknande ämnen
Ämne Startat av Forum Svar Senaste inlägg
honda shadow 1100 -97 svenne Köp & Sälj 0 2015-11-20 11:00
honda shadow 750 honda500 Custom 1 2012-02-27 23:11
Honda shadow Vlx 600 -99 Förgasar/Luftfilter problem Asee Mekhörnan 10 2011-04-23 03:56
Honda Shadow Chrille Custom 1 2011-02-28 22:58
Problem med laddning av batteri - CB 500 cb500 Mekhörnan 3 2008-12-30 19:27



Programvara från: vBulletin® Version 3.8.11
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Svensk översättning av: Anders Pettersson